Les serveurs de production sont en ligne. -- Production servers are back online
Posted Jul 27, 2026 - 09:50 CEST
Monitoring
Les environnements de TEST sont accessibles, la PROD d'ici quelques minutes - TEST servers are back online, PROD in a few minutes
Posted Jul 27, 2026 - 09:45 CEST
Identified
Les serveurs d'application sont hors ligne, nous discutons avec le support OVH pour résoudre la situation. -- The application servers are offline, we are in contact with OVH support to resolve the situation.
Posted Jul 27, 2026 - 09:33 CEST
This incident affected: Cloud PRODUCTION (Application) and Cloud TEST (Application (Test)).